Volkswagen Golf MK5

Aktualizacja forum

Nast─ůpi┼éa bardzo du┼╝a aktualizacja forum. Zosta┼é zaktualizowany ca┼éy core wraz z wszystkimi modu┼éami i template do nich przypisanych. W przypadku znalezienia nieprawid┼éowo┼Ťci w dzia┼éaniu forum u┼╝ytkownicy proszeni s─ů w pierwszej kolejno┼Ťci o wyczyszczenie pami─Öci podr─Öcznej przegl─ůdarki (Zazwyczaj CTRL + F5) a gdy ta operacja nie pomo┼╝e o zg┼éoszenie poprawki w odpowiednim dziale koniecznie w formie listy
Gara┼╝ - sprz─Öt audio, nawigacje, radia CB
przez Q34 -  29 maja 2008, 20:47
 -------
#9947
Witam,

mam golfa rocznik 2008 2.0 tdi 140KM 4motion i dokupilem do niego nawigacje RNS 510 i odbiornik gps.
samochod zostal zamowiony bez radia.

od momentu w ktorym serwis zalozyl mi to radio mam problem z nawigacja.

chodzi generalnie o to ze nie prowadzi mnie ona do celu.

detale:

wybieram miejsce docelowe
- daje START ZIELFUHRUNG
- nastepnie na MFA PLUS, przez sekunde pokazuje ile km do celu i gdzie mam jechac
- po 3 sekundach pojawia sie napis OFF ROAD i 0.0km i strzaleczka sobie w kolko lata

bylem w 3 autoryzowanych serwisach, zaden idiota sobie z tym nie poradzil, radyjko zostalo dopasowane do samochodu przez nich, wgrane 3 rozne softy i firmwary, przeinstalowana dwukrotnie mapa (jest na dysku twardym) no i .... NIC

dlatego jestescie moja ostatnia deska ratunku

dodam moze ze jestem z Krakowa i jakby ktos kogos znal kto pomoze, bede wdzieczny..

co wiecej moge dodac:
serwis tlumaczy sie ze radio jezdzilo w innym aucie ( passacie ) - ale jest fabrycznie nowe , bo zakupilem je w niemczech w serwisie


prosze o pomoc, pozdr
Q34
Awatar u┼╝ytkownika
przez team-am -  29 maja 2008, 21:09
 ┼é├│dzkie
#9948
Wyglada jakby traci┬│ sygna┬│, mo┬┐e cos antena nie ┬│┬▒czy?? Mozesz sprawdzi├Ž w innym aucie czy b├¬dzie hula├Ž??
przez Mandi -  29 maja 2008, 23:44
 dolno┼Ťl─ůskie
#9951
albo co┬ w ustawieniach jest nie halo skoro pokazuje w pierwszym rzucie odleg┬│o┬Â├Ž.

2 opcja sa zak┬│ucienia anteny gps gdzie masz antene za┬│ozon┬▒?
przez Q34 -  31 maja 2008, 16:36
 -------
#9957
hmm sprawdzic mam ciezko .. bo nie znam nikogo tu w krakowie z golfem ,
co do anteny to jest gdzies upchana pod deska rozdzielcz┬▒ przez "fachowcow" VW ... no ale skoro strzaleczka 'jezdzi' ze mna to ja juz nie wiem ... kurde no .. a moze byc tak ze czegos brakuje?
przez Mandi -  31 maja 2008, 18:32
 dolno┼Ťl─ůskie
#9958
raczej niczego nie brakuje tylko pytanie czy navi nie pochodzi z usa :)
ja maia┬│em u siebie przez jaki┬ czas navi z usa i sie nie da┬│o zrobi├Ž zeby trase wyznaczy├Ž a tak hula┬│a bez zarzutu.
przez Michal -  01 cze 2008, 19:48
 -------
#9964
Polecam wizyt├¬ u speca od nawigacji VW w My┬Âlenicach (Navitechnik), a co pokazuje sama navi ?
Awatar u┼╝ytkownika
przez fredric -  02 cze 2008, 13:42
 mazowieckie
#9970
polecam zadzwonic pod ten numer 501637705 koles z okolic krakowa i naprawde znaja sie na robocie u mnie montowali i programowali wszystko bylo git.nie pamietam jak firma sie nazywala ale mieszcza sie na terenie myjni.
Awatar u┼╝ytkownika
przez Bard -  02 cze 2008, 14:25
 -------
#9971
Q34 pisze:hmm sprawdzic mam ciezko .. bo nie znam nikogo tu w krakowie z golfem ...


hmm, znasz :) tylko po co ci ktos z golfem? raczej z chyba z RNS 510
przez Q34 -  02 cze 2008, 15:38
 -------
#9972
fredric - dzieki za info. zadzwonilem tam , umowilem sie na jutro i bedziemy dzialc : ) mam nadzieje ze sobie poradza z tym bo juz nie mam pomyslu. w takim razie dam znac jak beda jakies postepy : )
przez Q34 -  03 cze 2008, 18:14
 -------
#9976
:D bylem u tego goscia ktorego mi FREDRIC polecil, siedziba miesci sie w Myslenicach na Slowackiego 59 czy jakos tak i naprawde naprawde polecam ! Szybko profesjonalnie, milo i sympatyczny serwis, wszystko przy mnie robili no i super !

dzieki bardzo jeszcze raz


co sie okaza┬│o:

modul conexx ktory pozwalal mi ogladac dvd podczas jazdy blokowal sygnal predkosci w nawigacji i musial zostac wymieniony na inny. Akurat mieli taki na stanie koszt 350z┬│ + 100z┬│ za robote i wszystko smiga jak szalone : )

takze dziekuje wszystkim serdecznie raz jeszcze !

pozdr
Awatar u┼╝ytkownika
przez maluszek -  03 cze 2008, 19:52
 mazowieckie
#9977
Q34 pisze:modul conexx ktory pozwalal mi ogladac dvd podczas jazdy blokowal sygnal predkosci w nawigacji i musial zostac wymieniony na inny.


gratuluj├¬ podzielno┬Âci uwagi. ja musia┬│em sobie przyciski na kierownicy zamontowa├Ž, ┬┐eby radio obs┬│ugiwa├Ž, wi├¬c troch├¬ sobie nie wyobra┬┐am ogl┬▒dania dvd w czasie jazdy...
przez Q34 -  03 cze 2008, 22:08
 -------
#9979
haha lata wprawy , ale dziekuje ;)
Awatar u┼╝ytkownika
przez Bard -  04 cze 2008, 7:54
 -------
#9982
Q34 pisze:haha lata wprawy , ale dziekuje ;)


pewnie taksowkarz hehe
przez Q34 -  04 cze 2008, 13:38
 -------
#9986
hahaha pewnie nie :P
  • 1
  • 2
  • 3
  • 4
  • 5
  • 66

Aktualizacja forum

Nast─ůpi┼éa bardzo du┼╝a aktualizacja forum. Zosta┼é zaktualizowany ca┼éy core wraz z wszystkimi modu┼éami i template do nich przypisanych. W przypadku znalezienia nieprawid┼éowo┼Ťci w dzia┼éaniu forum u┼╝ytkownicy proszeni s─ů w pierwszej kolejno┼Ťci o wyczyszczenie pami─Öci podr─Öcznej przegl─ůdarki (Zazwyczaj CTRL + F5) a gdy ta operacja nie pomo┼╝e o zg┼éoszenie poprawki w odpowiednim dziale koniecznie w formie listy