Volkswagen Golf MK5

Usterki, awarie i problemy jednostek diesla
Awatar u┼╝ytkownika
przez PinkFloyd -  01 lip 2016, 13:02
 zachodniopomorskie
#232817
kupszczelisty pisze:Da si─Ö wyj─ů─ç rozrusznik od g├│ry czy trzeba wchodzi─ç pod samoch├│d? Silnik 1,9 BKC
┼Üci─ůgnij lewe nadkole i podnie┼Ť na lewarku, b─Ödzie dobry dost─Öp do dolnej ┼Ťruby i b─Ödzie lepsze prze┼éo┼╝enie do odkr─Öcenia dolnej sruby
przez miro30 -  03 lip 2016, 22:20
 dolno┼Ťl─ůskie
#233059
od miesi─ůca mam tourana z 2007r i tez mia┼éem problem z szarpaniem na ciep┼éym silniku ,przebrn─ů┼éem ten temat na forum i inne fora i postawi┼éem u siebie zmieni─ç aku (te┼╝ mia┼éem problem z ABS spadki napi─Öcia) ,A ┼╝e by┼é chyba od nowo┼Ťci stary aku Warty 640A zmieni┼éem na Boscha S5 780A i problem znik┼é autko pali na gor─ůcym silniku super,tak┼╝e w moim przypadku aku rozwi─ůza┼é odpalanie i ABS
Awatar u┼╝ytkownika
przez Husarz -  23 sie 2016, 16:43
 dolno┼Ťl─ůskie
#237584
Witam,

odk─ůd mam swojego Golfa 1,9TDI BKC (tj. od ok. 3 lat) zawsze by┼é problem z odpalaniem i szarpaniem na ciep┼éym silniku.
W tym roku przy okazji robienia Chip'a u znajomego, poprosi┼éem go by rozwi─ůza┼é problem ci─Ö┼╝kiego odpalania(facet z ogromnym do┼Ťwiadczeniem, w┼éasnym warsztatem, hamowni─ů, og├│lnie wiele lat przepracowa┼é wy┼é─ůcznie w VAGach).

Opowiedzia┼é mi, ┼╝e 80% tych TDI si─Ö z tym boryka i by┼éa to wada fabryczna (a raczej umy┼Ťlne dzia┼éanie VW, kt├│re fabrycznie ustawia┼éo zbyt ma┼é─ů dawk─Ö rozruchow─ů na ciep┼éym silniku). Powiedzia┼é, ┼╝e skorygowanie dawki rozruchowej definitywnie rozwi─ů┼╝e problem. Po modyfikacji dawki paliwowej - problem znik┼é ca┼ékowicie - UWAGA, ALE NA JAKIE┼Ü 1,5 DNIA xD na drugi dzie┼ä by┼éo ju┼╝ z nowu to samo... (w pierwszy dzie┼ä du┼╝o je┼║dzi┼éem i testowa┼éem i problem nie powt├│zy┼é si─Ö ju┼╝ ani razu)
zastanawiaj─ůc si─Ö jak to mo┼╝liwe, pojecha┼éem ponownie na warsztat i po podpi─Öciu komputera nagle ukaza┼é si─Ö b┼é─ůd CZUJNIKA PO┼üO┼╗ENIA WA┼üKA ROZRZ─äDU.

Zrobili┼Ťmy odczyt z czujnika w czasie rozruchu i faktycznie "warto┼Ťci szala┼éy" - tak mi powiedziano.
Podobno przyczyn─ů mog─ů by─ç "s┼éabe", gnij─ůce przewody tego┼╝ czujnika, stosowane przez VW...

Szczerze m├│wi─ůc do dzi┼Ť problemu nie uda┼éo mi si─Ö rozwi─ůza─ç, bo po zresetowaniu b┼é─Ödu czujnika po┼éo┼╝enia wa┼éka nigdy wi─Öcej b┼é─ůd nie powr├│ci┼é, a auto ca┼éy czas ci─Ö┼╝ko pali na ciep┼éym...

Nie chce mi si─Ö r├│wnie┼╝ wierzy─ç, ┼╝e w moim przypadku to kwestia akumulatora, poniewa┼╝ m├│j Bosch jest jeszcze na tyle sprawny, ┼╝e po 5 godz zostawienia na w┼é─ůczonych ┼Ťwiat┼éach - ledwo - ale nadal odpali┼é...
By─ç mo┼╝e jednak spr├│buj─Ö z ciekawo┼Ťci podpi─ů─ç ┼Ťwie┼╝y akumulator i zobaczymy.

Pozdrawiam, Husarz.
#237585
@Husarz nie przeczyta┼ée┼Ť lektury, o wszystkim jest w temacie

po drugie to ┼╝e auto odpala po 5 godzinach nie znaczy ┼╝e akumulator ma pr─ůd rozruchowy tzw. uderzenie na w┼éa┼Ťciwym poziomie

przypuszczam ┼╝e dobry aku z wysokim pr─ůdem rozruchu w po┼é─ůczeniu z 11 zebnym rozrusznikiem na 100% wyeliminowa┼éby uderzenie
przez kukulek88 -  14 wrz 2016, 20:59
 dolno┼Ťl─ůskie
#239184
Siemano,

od jakiego┼Ť czasu w sumie wydaje mi si─Ö ┼╝e od wymiary rozrz─ůdu w aucie, ale mo┼╝e to by─ç moje mylne odczucie jak auto jest ciep┼ée dziwnie pali albo pali i odraz ga┼Ťnie. S┼éycha─ç dziwny d┼║wi─Ök. Zastanawia mnie przyczyna. Podgrzewam rozrusznik jednak pewno┼Ťci nie mam. Spotka┼é si─Ö kto┼Ť z was z czym┼Ť takim? autko idealnie pali jak silnik jest zimny. Synchronizacja ustawiona na 0. Na postoju auto pokazuje 0.5, przyspiesza i jedzie normalnie.
przez szuwar -  10 sty 2017, 20:55
 dolno┼Ťl─ůskie
#245780
Witam,
Posiadam silnik 1.9. TDI, BLS,KBL, 105KM, z 2008 r., 143 ty┼Ť km. Od ok.roku czasu pojawia si─Ö podczas odpalania na ciep┼éym silniku efekt trz─Ösienia-szarpania silnika podczas odpalania. Samo odpalanie podczas owego szarpania trwa 1-2 sek. , podczas prawid┼éowego p┼éynnego odpalania 1 sek. Od nie dawna dzieje si─Ö to samo na zimnym silniku, zauwa┼╝y┼éem te┼╝ ze na zimnym silniku tzn przy -10 st. silnik przez pierwsze 5 sekund pracuje nier├│wno po czym praca silnika wyr├│wnuje si─Ö. Akumulator. zosta┼é wymieniony na nowy mocniejszy-bez zmian. Nie wiem czy to co┼Ť z rozrz─ůdem czy dawk─ů paliwa?
#245781
szuwar pisze:Witam,
Posiadam silnik 1.9. TDI, BLS,KBL, 105KM, z 2008 r., 143 ty┼Ť km. Od ok.roku czasu pojawia si─Ö podczas odpalania na ciep┼éym silniku efekt trz─Ösienia-szarpania silnika podczas odpalania. Samo odpalanie podczas owego szarpania trwa 1-2 sek. , podczas prawid┼éowego p┼éynnego odpalania 1 sek. Od nie dawna dzieje si─Ö to samo na zimnym silniku, zauwa┼╝y┼éem te┼╝ ze na zimnym silniku tzn przy -10 st. silnik przez pierwsze 5 sekund pracuje nier├│wno po czym praca silnika wyr├│wnuje si─Ö. Akumulator. zosta┼é wymieniony na nowy mocniejszy-bez zmian. Nie wiem czy to co┼Ť z rozrz─ůdem czy dawk─ů paliwa?
Witaj kolego ... mog─Ö Ci─Ö pocieszy─ç ,┼╝e nie jeste┼Ť sam .Og├│lnie od miesi─ůca zmagam si─Ö tym problemem a o to lista co zrobi┼éem sam przy aucie ,aby pozby─ç si─Ö problemu .Dodam ,┼╝e pod koniec stycznia stawiam do mechanika samoch├│d .Nie mam ju┼╝ pomys┼éu jak mu pom├│c ... .

-Świece wymienione na Bosch
-Czujnik wed┼éug vaga sprawny temperatury si─Ö zgadzaj─ů
-Nowy Akumulator Centry 760Ah
-Rozrusznik rozebrany i wyczyszczony od podstaw
-Synchro ustawione na -1
-Oringi pompek wymienione w Czerwcu
-Filtr Paliwa wymieniony r├│wnie┼╝
-Poduszki silnika zmienione wszystkie
-Paliwo lane tylko na markowych stacjach
-Błędów brak
-Korekcje według chłopaków z forum wręcz wzorowe .
Ostatnio zmieniony 11 sty 2017, 22:12 przez pavlos2, ┼é─ůcznie zmieniany 1 raz.
#245786
Nie mam og├│lnie poj─Öcia gdzie szuka─ç przyczyny ,dlatego oddaje auto do mechanika .Niech zag┼é─Öbi sie bardziej w silnik .Jedni m├│wi─ů ,┼╝e kt├│ry┼Ť pompowtrysk jest s┼éabszy i temu jest nie r├│wna praca ,jeszcze inni ┼╝e pompa Vacum nie ma ci┼Ťnienia a jeszcze inni ┼╝e dawki startowe na zimnym trzeba podniesc b─ůdz oringi na pompkach zmieni─ç .Nie wiem og├│lnie mo┼╝na by wszystko zrobi─ç co pisz─ů na internecie ,ale wiadomo gdzie si─Ö nie zajedzie wszedzie kasuj─ů $$$$$ .Piszesz czujnik ?hmmm nie wiem ,narazie niech mechanik kt├│ry ma dobr─ů opinie w moim miescie niech si─Ö popisze .
#245800
szuwar pisze: pojawia się podczas odpalania na ciepłym silniku efekt trzęsienia-szarpania silnika podczas odpalania.
je┼Ťli poduszki, rozrusznik i akumulator s─ů w 100% sprawne to obstawiam na stosunek dawki paliwa wzgl─Ödem temperatury odczytywanej przez ECU, tutaj pole do popisu dla tunera, problem mo┼╝e by─ç troch─Ö zbie┼╝ny z ci─Ö┼╝kim odpalaniem na ciep┼éym gdzie przy okre┼Ťlonej liczbie RPM i temp. nie otrzymuje paliwa, mo┼╝e warto spr├│bowa─ç

ps. czy pr├│bowa┼ée┼Ť odpala─ç na ciep┼éym przy odpi─Ötej wtyczce temperatury silnika?


@szuwar pisałem o tym w TUTAJ niestety tam zdjęcia wygasły

tutaj mapa wtrysku podczas rozruchu silnika TDI ci─Ö┼╝ko odpalaj─ůcego na ciep┼éym

Obrazek

a tutaj mapa tego samego silnika odpalaj─ůcego na ciep┼éym juz bez problemu

Obrazek
#245817
Mettenoos w takim razie co proponujesz ?Problem u nas z kolega wyzej jest na zimnym silniku .U mnie ,aby raz z rana odpali┼é to p├│┼╝niej mog─Ö go gasi─ç i pali┼Ť setki razy i wszystko jest OK .Po prostu ma problem jak d┼éu┼╝ej postoju ,b─ůdz temperatura jest poni┼╝ej -5 .
#245819
pavlos2 pisze:

Problem u nas z kolega wyzej jest na zimnym silniku .
@szuwar napisał że na ciepłym

Dodano po 2 minutach 22 sekundach:
pavlos2 pisze: U mnie ,aby raz z rana odpali┼é to p├│┼╝niej mog─Ö go gasi─ç i pali┼Ť setki razy i wszystko jest OK .Po prostu ma problem jak d┼éu┼╝ej postoju ,b─ůdz temperatura jest poni┼╝ej -5 .
skoro u ciebie na zimnym to inna kłesszyn budiet

Dodano po 1 minucie 1 sekundzie:
szuwar pisze:no to jest nas dw├│ch:). Ja zastanawiam si─Ö jeszcze na czujnikiem po┼éo┼╝enia wa┼éka rozrz─ůdu...
b┼é─ůd w ECU powinien by─ç
  • 1
  • 47
  • 48
  • 49
  • 50
  • 51