Volkswagen Golf MK5

Aktualizacja forum

Nast膮pi艂a bardzo du偶a aktualizacja forum. Zosta艂 zaktualizowany ca艂y core wraz z wszystkimi modu艂ami i template do nich przypisanych. W przypadku znalezienia nieprawid艂owo艣ci w dzia艂aniu forum u偶ytkownicy proszeni s膮 w pierwszej kolejno艣ci o wyczyszczenie pami臋ci podr臋cznej przegl膮darki (Zazwyczaj CTRL + F5) a gdy ta operacja nie pomo偶e o zg艂oszenie poprawki w odpowiednim dziale koniecznie w formie listy
Usterki, awarie i problemy zwi膮zane z elektronik膮 i elektryk膮 (o艣wietlenie, 偶ar贸wki, liczniki, alarmy, sterowniki itp...)
Awatar u偶ytkownika
przez Cimek
 opolskie
#225620
sopel_95 pisze:U mnie te偶 jest problem z drzwiami kierowcy . Sprawd藕 sobie jak otwierasz drzwi t膮 zapadk臋 co wida膰 w zamku czy jest w takim samym po艂o偶eniu co inna sprawna. U mnie np co艣 tam jest nie tak i zapadka nie do ko艅ca wraca na swoje miejsce :fluff:

Zapadka ok.
Kolega wyczy艣ci艂 jakim艣 preparatem do styk贸w (nie 偶aden WD) i dzia艂a.
Teraz jest nowy problem, bo nie dzia艂a mi sterowanie w drzwiach. Co艣 na tej kostce musia艂o si臋 sta膰 (szara/bia艂a 32pin). Jest jaki艣 schemat do niej?
Awatar u偶ytkownika
przez zby艅o.ko
 warmi艅sko-mazurskie
#225638
Kurcze, najlepiej by艂o by pod艂aczy膰 kabelek i sprawdzi膰, czy jakie艣 b艂edy s膮 :oczko: Mo偶e masz jakiego艣 koleg臋, albo kto艣 w okolicy mo偶na si臋 zgada膰 i przeprowadzi膰 diagnoz臋, b臋dzie mniej wi臋cej mo偶e wiadomo co si臋 dzieje :) Tak si臋 zastanawiam, czy nie jakie艣 kable we wi膮zce ( przelotki- harmonijki drzwi ) s膮 prze艂amane i dlatego tak si臋 dzieje, albo cos innego gdzie艣 si臋 dzieje :unsure: albo jak koledzy pisz膮 faktycznie mo偶e z tym mikrostykiem cos sie dzieje w zamku :(
Awatar u偶ytkownika
przez Cimek
 opolskie
#225663
zby艅o.ko pisze:Kurcze, najlepiej by艂o by pod艂aczy膰 kabelek i sprawdzi膰,(

Kabelek jest w drodze i jak b臋dzie poprawnie dzia艂a膰, to b臋d臋 (chyba) jedynym posiadaczem vcds w opolskim na tym forum.
Dam zna膰 co i jak, pozdro
przez przemokon
 wielkopolskie
#251807
Witam, nie chc臋 zak艂ada膰 nowego tematu, bo problem podobny. Po otwarciu drzwi za艣wiecaj膮 si臋 lampki z przodu, a te z ty艂u wcale, wyci膮gn膮艂em ca艂膮 tyln膮 lampk臋 i wygl膮da na dobr膮, styki nie s膮 przypalone itd. 呕ar贸wki ok, bezpiecznik (nr 14? taki kto艣 poda艂 na forum) sprawny, nie mam vcds, czy jest jaka艣 mo偶liwo艣膰 sprawdzenia tego samemu:?:
Awatar u偶ytkownika
przez Cimek
 opolskie
#251809
przemokon pisze:Witam, nie chc臋 zak艂ada膰 nowego tematu, bo problem podobny. Po otwarciu drzwi za艣wiecaj膮 si臋 lampki z przodu, a te z ty艂u wcale, wyci膮gn膮艂em ca艂膮 tyln膮 lampk臋 i wygl膮da na dobr膮, styki nie s膮 przypalone itd. 呕ar贸wki ok, bezpiecznik (nr 14? taki kto艣 poda艂 na forum) sprawny, nie mam vcds, czy jest jaka艣 mo偶liwo艣膰 sprawdzenia tego samemu:?:

Lampka z ty艂u jest po艂膮czona z t膮 z przodu. Sprawd藕 tam po艂膮czenie.
przez przemokon
 wielkopolskie
#252036
Cimek pisze:
przemokon pisze:Witam, nie chc臋 zak艂ada膰 nowego tematu, bo problem podobny. Po otwarciu drzwi za艣wiecaj膮 si臋 lampki z przodu, a te z ty艂u wcale, wyci膮gn膮艂em ca艂膮 tyln膮 lampk臋 i wygl膮da na dobr膮, styki nie s膮 przypalone itd. 呕ar贸wki ok, bezpiecznik (nr 14? taki kto艣 poda艂 na forum) sprawny, nie mam vcds, czy jest jaka艣 mo偶liwo艣膰 sprawdzenia tego samemu:?:

Lampka z ty艂u jest po艂膮czona z t膮 z przodu. Sprawd藕 tam po艂膮czenie.

Dzi臋ki za pomoc. Sprawdzi艂em i wszystko wygl膮da, 偶e jest ok. Masz mo偶e jaki艣 inny pomys艂?
Awatar u偶ytkownika
przez Cimek
 opolskie
#252037
przemokon pisze:
Cimek pisze:
przemokon pisze:Witam, nie chc臋 zak艂ada膰 nowego tematu, bo problem podobny. Po otwarciu drzwi za艣wiecaj膮 si臋 lampki z przodu, a te z ty艂u wcale, wyci膮gn膮艂em ca艂膮 tyln膮 lampk臋 i wygl膮da na dobr膮, styki nie s膮 przypalone itd. 呕ar贸wki ok, bezpiecznik (nr 14? taki kto艣 poda艂 na forum) sprawny, nie mam vcds, czy jest jaka艣 mo偶liwo艣膰 sprawdzenia tego samemu:?:

Lampka z ty艂u jest po艂膮czona z t膮 z przodu. Sprawd藕 tam po艂膮czenie.

Dzi臋ki za pomoc. Sprawdzi艂em i wszystko wygl膮da, 偶e jest ok. Masz mo偶e jaki艣 inny pomys艂?

Sprawdzi艂e艣 lutowania? Do kt贸rego miejsca pr膮d dochodzi? Mo偶e ta艣ma mi臋dzy lampki zepsuta?
przez przemokon
 wielkopolskie
#252091
Cimek pisze:
przemokon pisze:
Cimek pisze:Lampka z ty艂u jest po艂膮czona z t膮 z przodu. Sprawd藕 tam po艂膮czenie.

Dzi臋ki za pomoc. Sprawdzi艂em i wszystko wygl膮da, 偶e jest ok. Masz mo偶e jaki艣 inny pomys艂?

Sprawdzi艂e艣 lutowania? Do kt贸rego miejsca pr膮d dochodzi? Mo偶e ta艣ma mi臋dzy lampki zepsuta?

Sprawdzi艂em ponownie i zrobi艂em zdj臋cie, jak na moje oko to ta kostka nie ma prawa dzia艂a膰 bo piny si臋 ze soby膮 nie 艂膮cza - chyba, 偶e to tak ma by膰 oryginalnie.
Obrazek
Awatar u偶ytkownika
przez Cimek
 opolskie
#252099
przemokon pisze:
Cimek pisze:
przemokon pisze:Dzi臋ki za pomoc. Sprawdzi艂em i wszystko wygl膮da, 偶e jest ok. Masz mo偶e jaki艣 inny pomys艂?

Sprawdzi艂e艣 lutowania? Do kt贸rego miejsca pr膮d dochodzi? Mo偶e ta艣ma mi臋dzy lampki zepsuta?

Sprawdzi艂em ponownie i zrobi艂em zdj臋cie, jak na moje oko to ta kostka nie ma prawa dzia艂a膰 bo piny si臋 ze soby膮 nie 艂膮cza - chyba, 偶e to tak ma by膰 oryginalnie.
Obrazek

A dzieje Ci si臋 tak od pocz膮tku?
przez przemokon
 wielkopolskie
#252106
Cimek pisze:
przemokon pisze:
Cimek pisze:Sprawdzi艂e艣 lutowania? Do kt贸rego miejsca pr膮d dochodzi? Mo偶e ta艣ma mi臋dzy lampki zepsuta?

Sprawdzi艂em ponownie i zrobi艂em zdj臋cie, jak na moje oko to ta kostka nie ma prawa dzia艂a膰 bo piny si臋 ze soby膮 nie 艂膮cza - chyba, 偶e to tak ma by膰 oryginalnie.
Obrazek

A dzieje Ci si臋 tak od pocz膮tku?

Tak, co prawda auto mam od niedawna ale od samego pocz膮tku to nie dzia艂a艂o.

Uda艂o si臋 ogarn膮膰, kable by艂y pozamieniane, wystarczy艂o powypina膰 z kostek i po艂膮czy膰 w inny spos贸b, pom贸g艂 inny post z forum.
przez czorny27
 艂贸dzkie
#254840
Witam podepne pod temat.
Gdy otwieram auto nie 艣wiec膮 mi lampki w drzwiach. W podsufitce dzia艂aj膮.Buzer dzia艂a gdy 艣wiat艂a s膮 w艂膮czone.
Co mo偶e by膰 przyczyn膮.
Mikrow艂膮cznik raczej okej skoro reszta dzia艂a.


Wys艂ane z mojego SM-G920F przy u偶yciu Tapatalka
#254843
czorny27 pisze:Witam podepne pod temat.
Gdy otwieram auto nie 艣wiec膮 mi lampki w drzwiach. W podsufitce dzia艂aj膮.Buzer dzia艂a gdy 艣wiat艂a s膮 w艂膮czone.
Co mo偶e by膰 przyczyn膮.
Mikrow艂膮cznik raczej okej skoro reszta dzia艂a.


Wys艂ane z mojego SM-G920F przy u偶yciu Tapatalka

Kodowanie ok? Kabelek si臋 nie wypi膮艂? 呕ar贸wki sprawne?

Aktualizacja forum

Nast膮pi艂a bardzo du偶a aktualizacja forum. Zosta艂 zaktualizowany ca艂y core wraz z wszystkimi modu艂ami i template do nich przypisanych. W przypadku znalezienia nieprawid艂owo艣ci w dzia艂aniu forum u偶ytkownicy proszeni s膮 w pierwszej kolejno艣ci o wyczyszczenie pami臋ci podr臋cznej przegl膮darki (Zazwyczaj CTRL + F5) a gdy ta operacja nie pomo偶e o zg艂oszenie poprawki w odpowiednim dziale koniecznie w formie listy