Volkswagen Golf MK5

Fotele, tapicerki, deski rozdzielcze, wyg艂uszenia...
przez czorny27 -  22 sie 2017, 12:05
 艂贸dzkie
#256032
Witam. Jestem w trakcie wymiany silnika V158. Leci ca艂y czas zimne powietrze.
Wczoraj poleglem przy robocie poniewa偶 nie poradzi艂em sobie z odkr臋ceniem g贸rnej 艣ruby 10 tego metalowego wspornika kt贸ry trzeba odsun膮膰 od silniczka.Nie wiem jak tam si臋 dosta膰 bo nawet ma艂a cykotka mi nie podchodzi.
Doczyta艂em tu na forum 偶e mo偶na odczepic sam膮 obudow臋 silniczka.
Czy wtyczk臋 zasilaj膮ca trzebaby wyj膮膰 czy mo偶na bez tego. Bo tam to ju偶 miejsca przez ten wspornik wcale nie mam.


Wys艂ane z mojego SM-G920F przy u偶yciu Tapatalka
przez Cichy90 -  15 lis 2017, 7:18
 艣l膮skie
#258912
Odkopi臋 temat. Zauwa偶y艂em, 偶e nawiew s艂abiej dmucha, a reszta powietrza wali przez nogi pasa偶era. Robi艂em reset przyciskami, ale nic to nie zmieni艂o. Nadal wieje jak szalone, chyba b臋d臋 musia艂 przesi膮艣膰 偶on臋 na tylne siedzenie bo skar偶y si臋, 偶e zimno jej wieje... To te偶 mo偶e by膰 wina silniczka od strony pasa偶era?


EDIT

"usterka" usuni臋ta :) pokrywa filtra kabinowego si臋 zsun臋艂a i otwar艂a
przez rychurych -  29 lis 2017, 9:19
 dolno艣l膮skie
#259519
Witam, wie ktos jak sie dosta膰 do silniczk贸w za radiem? (Na 艣rodku)? Mam taki problem ze w艂a艣nie za radiem cos tam stuka z nawiewu do tego nie dzia艂a nawiew na przednia szyb臋. Zdj膮艂em ca艂a konsole z radiem, panelem nawiew贸w itp i dalej nie wiem jak tam sie dosta膰. Robi艂em reset klap, wymianialem filtr, nic nie pomaga. Help
przez racuh1808 -  08 mar 2018, 21:40
 艣l膮skie
#262738
Za艂o偶y艂em silniczek na pr贸be z Golfa VII 5Q0.907.511 do V w zamian za silniczek V159 mocowania pasuj膮 nie ma 偶adnych b艂臋d贸w po adaptacji tylko jest r贸偶nica w blokach pomiarowych(na starym jest dobrze parametry si臋 zgadzaj膮) odno艣nie pozycji w VCDS mi臋dzy v158(oryginalny od V) a 159(od VII) patrz膮c na ruch tego ramienia pracuje p艂ynnie w pe艂nym zakresie i teraz pytanie czy jest to zwi膮zane z innym potencjometrem i mechanizmem w 艣rodku.Dodam ze silniczek kupi艂em za 9z艂 i jest z 2016r mo偶e by艂a by to jaka艣 alternatywa bo ju偶 kupi艂em 2 razy taki jak powinien by膰 i po jakim艣 czasie znowu pojawia艂o si臋 s艂ynne stukanie.Pr贸bowa艂 ju偶 kto艣 taki numer.
Obrazek
Obrazek
Obrazek
Obrazek
Awatar u偶ytkownika
przez A-R-T-U-R -  09 mar 2018, 9:48
 mazowieckie
#262746
racuh1808 pisze:
08 mar 2018, 21:40
kupi艂em 2 razy taki jak powinien by膰 i po jakim艣 czasie znowu pojawia艂o si臋 s艂ynne stukanie.Pr贸bowa艂 ju偶 kto艣 taki numer.
jedyna ich wada to to ze stukaj膮. Je艣li chcesz mie膰 cisz臋 to wymieniasz na nowe i wszystko w temacie. Je艣li nie generuj膮 b艂臋d贸w to zostawi膰 i je藕dzi膰. Poza tym przecie偶 tego nie s艂ycha膰 gdy silnik pracuje i jest w艂膮czone radio (niezbyt g艂o艣no)
przez Jaco1984 -  18 mar 2018, 18:14
 艣l膮skie
#262980
Witam.
Panowie pom贸偶cie ogarn膮膰 temat stukania bo u mnie jest to nie do zniesienia.
Wyrzuca mi nast臋puj膮ce b艂臋dy:

Obrazek

Powiedzcie mi jestem w stanie to naprawi膰, czy raczej tylko wymiana?
Ewentualnie jakie koszta tych silniczk贸w.
B臋d臋 wdzi臋czny za pomoc.
przez marcinns1991 -  08 maja 2018, 18:55
 wielkopolskie
#264673
Witam, nie wiem czy dzia艂 odpowiedni ale w moim climatronicu wyst臋puje nast臋puj膮cy problem:

W艂膮czam klime przez chwile jest ok, ale jak rusz臋 do przodu lub do ty艂u s艂ycha膰 偶e zamyka klapki i z kratek nie leci 偶adne powietrze, ani zimne ani ciep艂e po prostu zerowy ruch powietrza mimo ustawienia Lo i max nawiewu, jednak s艂ysz臋 po stronie pasa偶era 偶e powietrze tam gdzie艣 pod kokpitem leci bo s艂ycha膰 dmuchawk臋, ale z kratek zero powietrza, po wy艂膮czeniu klimy zaczyna wia膰 z kratek ale gdy ponownie w艂膮cze klime znowu odcina dop艂yw powietrza na kratki, robi艂em reset i w trakcie ustawiania klap leci zimne powietrze ale przez chwile bo po zako艅czeniu procedury kalibracji znowu brak powietrza, dodam 偶e zim膮 nie by艂o takiego problemu, a wraca gdy auto mocno si臋 nagrzeje na s艂o艅cu, czyta艂em o jakich艣 silniczkach, o czujniku temperatury, ale mo偶e kto艣 mia艂 podobne objawy i zdiagnozowa艂 problem, z g贸ry dzi臋ki.