Volkswagen Golf MK5

Karoseria, nadwozie, lakier, baga┼╝niki, uchwyty itp
Awatar u┼╝ytkownika
przez palmitis -  08 mar 2018, 10:30
 ┼Ťl─ůskie
#262717
@Cimek B┼é─Öd├│w poza poduszkami brak, ale to raczej nie ma wp┼éywu na soczewki. Czujniki na komputerze nie pokazuj─ů ┼╝adnych b┼é─Öd├│w, mo┼╝na je jako┼Ť sprawdzi─ç r─Öcznie?
przez gop_8 -  13 mar 2018, 17:05
 zachodniopomorskie
#262841
Tak jak kolega pisze: samo-poziomowanie powinno dzia┼éa─ç zawsze. Jest to aktywna funkcja, nawet na nier├│wno┼Ťciach drogi powinno by─ç wida─ç jak lampy pracuj─ů.
Awatar u┼╝ytkownika
przez Mettenoos -  19 mar 2018, 13:02
 pomorskie
#263009
palmitis pisze: ÔćĹ
07 mar 2018, 23:16
Witam. Ostatnimi czasy coraz cz─Ö┼Ťciej kierowcy jad─ůcy z naprzeciwka migaj─ů mi swoimi drogowymi. Zaczyna mnie zastanawia─ç czy soczewke z bixenonem trzeba co jakis czas podregulowa─ç?
xenony tak jak inne reflektory wpierw trzeba wyregulowa─ç r─Öcznie
┬╗ Procedury diagnostyczne > Poziomowanie reflektor├│w Xenonowych
Opisane poni┼╝ej czynno┼Ťci nie mog─ů by─ç uto┼╝samiane z oficjalnymi instrukcjami serwisowymi i chocia┼╝ do┼éo┼╝yli┼Ťmy wszelkich stara┼ä, aby zebrane tu informacje by┼éy prawdziwe i aktualne - nie ponosimy ┼╝adnej odpowiedzialno┼Ťci za ewentualne straty czy uszkodzenia powsta┼ée na skutek zastosowania si─Ö do naszych wskaz├│wek.

Opisana poni┼╝ej procedura sama w sobie nie ustawia ┼Ťwiate┼é! Powoduje ona jedynie zatrzymanie si─Ö elektrycznych nastawnik├│w ustalaj─ůcych wysoko┼Ť─ç ┼Ťwiate┼é w pozycji "wy┼Ťrodkowanej", w kt├│rej powinno si─Ö przeprowadzi─ç r─Öczn─ů regulacj─Ö reflektora za pomoc─ů ┼Ťrub znajduj─ůcych si─Ö w jego obudowie.

Procedura powinna by─ç wykonana do samego ko┼äca, w przeciwnym wypadku w pami─Öci sterownika mo┼╝e pojawi─ç si─Ö b┼é─ůd "Reflektory nie zosta┼éy wyregulowane". Aby go wykasowa─ç nale┼╝y przeprowadzi─ç ca┼é─ů procedur─Ö regulacji reflektora.

Przed przyst─ůpieniem do regulacji ┼Ťwiate┼é musz─ů by─ç spe┼énione nast─Öpuj─ůce warunki:

Pojazd musi stać na równym podłożu
Hamulec r─Öczny musi by─ç zwolniony
Zap┼éon musi by─ç w┼é─ůczony
┼Üwiat┼éa wy┼é─ůczone
Sterownik w pamięci nie może posiadać żadnych błędów
Procedur─Ö przeprowadzamy w nast─Öpuj─ůcy spos├│b:

[Wyb├│r]

[55-Zasięg xenonów] (w niektórych pojazdach należy wybrać sterownik [29-Światła -lewa str.]

[Nastawy podst. - 04]

Grupa "001"

[Id┼║!]

Zaczekaj oko┼éo 20 sekund. W tym czasie silniczki ustalaj─ůce wysoko┼Ť─ç ┼Ťwiat┼éa zatrzymaj─ů si─Ö w pozycji odpowiedniej do r─Öcznej regulacji reflektora.

W┼é─ůcz ┼Ťwiat┼éa i ustaw je ┼Ťrubami w reflektorze zgodnie z zaleceniami producenta.

Teraz przejdź do grupy "002". W tym momencie sterownik zapamięta położenie nastawników jako położenie bazowe.

[Gotowe, powr├│t]
źródło http://www.vag-com.pl/index.php?mod=site&id=7
Awatar u┼╝ytkownika
przez cbool333 -  11 lut 2019, 22:27
 kujawsko-pomorskie
#271732
Troch─Ö poprawi─Ö poniewa┼╝ napisa┼éem ma┼éo przejrzy┼Ťcie. A wi─Öc najpierw kupi┼éem lampy od razu p├│┼║niej tylko przej┼Ťci├│wk─Ö z 10 na 12 pin i tak je┼║dzi┼éem wszystko by┼éo ok. Dopiero po kilku dniach zdecydowa┼éem si─Ö na samo poziomowanie fabryczne. Kupi┼éem u┼╝ywane czujniki prz├│d i ty┼é oraz wi─ůzk─Ö na alledrogo (kt├│ra nie by┼éa idealnie dopasowana - mog┼éem zaczeka─ç na wi─ůzk─Ö od krzycho by┼éoby troch─Ö taniej i pewnie dok┼éadniej). Niby wszystko teraz jest ok poniewa┼╝ wszystko przyjmuje:

Obrazek

a po wy┼é─ůczeniu zap┼éonu i w┼é─ůczeniu ponownie pojawiaj─ů si─Ö b┼é─Ödy tylko w module ┼Ťwiate┼é i sypie takimi b┼é─Ödami:
Obrazek

Kto┼Ť ma jaki┼Ť pomys┼é? Kupi┼éem drugi modu┼é ┼Ťwiate┼é i nadal to samo. Pierwszy modu┼é ┼Ťwiate┼é jest z 2005 a drugi jest 2008 a og├│lnie auto z 2004 roku. Przed kupnem lamp xenon wymieni┼éem modu┼é bordnetz aby mie─ç do┼Ťwietlanie zakr─Öt├│w i mam ten poprzedni bord mo┼╝e spr├│buj─Ö wr├│ci─ç do starego bordnetz i to pomo┼╝e aby tych b┼é─Öd├│w nie by┼éo?

Dodano po 1 dniu 23 godzinach 54 minutach 18 sekundach:
wcze┼Ťniej by┼éo m├│wione:
gop_8 pisze: ÔćĹ
25 lut 2014, 20:00
Mam pytanie. Robi─Ö zgodnie ze schematem z:
http://4.bp.blogspot.com/_y2Yifl1vjns/R ... -h/HID.jpg
Mam jednak inaczej - chodzi o pin 8 czujnika; praw─ů lamp─Ö oraz CECM (w tej kolejno┼Ťci pod┼é─ůczenie poni┼╝ej)
na schemacie jest 8 - 6 - A2
u mnie jest natomiast 6 (┼╝├│┼éto-niebieski) - A3, ale 8 (bia┼éo-fioletowy) - A2, pytanie w kt├│ry si─Ö nale┼╝y wpi─ů─ç czy wpina─ç si─Ö w 6 -> A3, czy wa┼╝niejsze jest CECM i wpi─ů─ç si─Ö w A2, ale wtedy w lampie b─Ödzie 8 pin.

Będę wdzięczny, bo zgłupiałem...

mo┼╝e zamiast do a2 w bordnetz, pin 8 z modu┼éu ┼Ťwiate┼é powinien by─ç wpi─Öty w inne miejsce?
Awatar u┼╝ytkownika
przez cbool333 -  18 lut 2019, 21:29
 kujawsko-pomorskie
#271898
Zmieni┼éem bordnetz na ten kt├│ry mia┼éem fabrycznie czyli 1k0937049L zakodowa┼éem pod xenon i nadal to samo. Wi─Öc do tej pory: wi─ůzk─Ö skrupulatnie sprawdzi┼éem, podmieni┼éem modu┼é ┼Ťwiate┼é i podmieni┼éem bordnetz. Jedyne co niezweryfikowane to lampy xenon lub czujniki na wahaczach lub jaka┼Ť niezgodno┼Ť─ç jest...?
Awatar u┼╝ytkownika
przez cbool333 -  08 mar 2019, 22:38
 kujawsko-pomorskie
#272392
Dexter23pl pisze: ÔćĹ
22 lut 2019, 21:45
Mo┼╝e zasilanie ster xenon wpiete w znikaj─ůcy plus po stacyjce? Albo can nie tam co potrzeba podpi─Öty
Dok┼éadnie ┼║le podpi─Öte zasilanie, zamiast wpi─ů─ç si─Ö w bezpiecznik nr5 w kt├│rym znika pr─ůd gdy stacyjka na off, to ja pod sta┼éy pr─ůd si─Ö pod┼é─ůczy┼éem :laugh:
  • 1
  • 4
  • 5
  • 6
  • 7
  • 8