Volkswagen Golf MK5

Aktualizacja forum

Nast膮pi艂a bardzo du偶a aktualizacja forum. Zosta艂 zaktualizowany ca艂y core wraz z wszystkimi modu艂ami i template do nich przypisanych. W przypadku znalezienia nieprawid艂owo艣ci w dzia艂aniu forum u偶ytkownicy proszeni s膮 w pierwszej kolejno艣ci o wyczyszczenie pami臋ci podr臋cznej przegl膮darki (Zazwyczaj CTRL + F5) a gdy ta operacja nie pomo偶e o zg艂oszenie poprawki w odpowiednim dziale koniecznie w formie listy
Usterki, awarie i problemy jednostek diesla
przez kupszczelisty -  01 wrz 2013, 9:41
 wielkopolskie
#104921
Witam.

Mam taki problem. Sporadycznie si臋 zdarza gdy spokojnie przyspieszam samochodem 偶e raz nim szarpnie tak jakbym szybko dotkn膮艂 i pu艣ci艂 sprz臋g艂o w trakcie jazdy.

Najcz臋艣ciej si臋 to zdarza gdy prze艂膮czam z 2 na 3 bieg i powoli przyspieszam ( jazda podmiejska, pr臋dko艣ci 50 do 80 km/h). Mam wtedy oko艂o 1800 obrot贸w.
Kilka razy szarpni臋cie by艂o gdy prze艂膮czy艂em z 4 na 5 bieg, te偶 przy spokojnej je藕dzie.
Szarpni臋cie wyst臋puje sporadycznie, nie jestem w stanie przewidzie膰 kiedy nast膮pi, samoch贸d nie wchodzi w tryb awaryjny. Je藕dzi normalnie.
D藕wi臋k kt贸ry wyst臋puje w trakcie szarpni臋cie jest prawie nie s艂yszalny, ale wydaje mi si臋 偶e jakby przyblokowa艂o si臋 turbo i nagle dmuchn臋艂o du偶ym ci艣nieniem i efektem jest szarpni臋cie.
Ostatnio zmieniony 26 gru 2013, 18:35 przez kupszczelisty, 艂膮cznie zmieniany 2 razy.
#104939
Ja mam podobnie u siebie po podpieciu pod kompa wyskoczyly dwa bledy jeden to o czujniku polozenia walka rozrzadu drugi o czujniku pedalu przyspieszania. Na poczatku przez miesiac jezdzilem z tkimi objawami jak u Ciebie ale ostatnio sie przerazilem bo na swiatlach poprostu zgasl. Zapalila sie kontrolka silnika i swiec zarowych.
#105244
ja mam to smo w moim BMM i rowniez takie samo zachowanie w BMP. BMM ma przebiegu 170k i zrobi艂em nim 20k szarpie od kilku dnia. BMP szarpie mi ju偶 tak 4 lata raz na jaki艣 czas ma przebiegu ponad 300k i szarpie od 160k. Odwiedzi艂em serwis kilkunastu mechanik贸w i nikt na to nic nie poradzi艂. Ciekawe co to jestm dodam ze oba silniki s膮 podkr臋cone z 140 na okolice ponad 170km
przez kupszczelisty -  26 gru 2013, 18:29
 wielkopolskie
#113846
Rozwi膮zanie problemu:

Auto je藕dzi艂o normalnie i czasami szarpn臋艂o, 偶adnych b艂臋d贸w nie by艂o. Ostatnio jecha艂em i nagle przesta艂 dzia艂a膰 peda艂 gazu, zjecha艂em na pobocze, ale samoch贸d nie zgas艂 wi臋c pojecha艂em dalej. W trakcie tej samej jazdy peda艂 gazu przesta艂 dzia艂a膰 jeszcze kilka razy, ale wystarczy艂o wcisn膮膰 sprz臋g艂o i mo偶na by艂o jecha膰 dalej. Przy ponownym zapaleniu samochodu i przejechaniu kilku kilometr贸w zapali艂a si臋 kontrolka Check Engine, ale samoch贸d jecha艂 normalnie. Po sprawdzeniu b艂臋d贸w pojawi艂 si臋 b艂膮d czujnika g450. Kupi艂em nowy czujnik, wymieni艂em go, skasowa艂em b艂臋dy i wszystko dzia艂a jak nale偶y.


Dodam jeszcze 偶e czasami w trasie przed wymian膮 czujnika z t艂umika ko艅cowego dochodzi艂 bardziej basowy pomruk i auto by艂o s艂absze na przyk艂ad przy wyprzedzaniu.
Obrazek

Aktualizacja forum

Nast膮pi艂a bardzo du偶a aktualizacja forum. Zosta艂 zaktualizowany ca艂y core wraz z wszystkimi modu艂ami i template do nich przypisanych. W przypadku znalezienia nieprawid艂owo艣ci w dzia艂aniu forum u偶ytkownicy proszeni s膮 w pierwszej kolejno艣ci o wyczyszczenie pami臋ci podr臋cznej przegl膮darki (Zazwyczaj CTRL + F5) a gdy ta operacja nie pomo偶e o zg艂oszenie poprawki w odpowiednim dziale koniecznie w formie listy