Volkswagen Golf MK5

Aktualizacja forum

Nast─ůpi┼éa bardzo du┼╝a aktualizacja forum. Zosta┼é zaktualizowany ca┼éy core wraz z wszystkimi modu┼éami i template do nich przypisanych. W przypadku znalezienia nieprawid┼éowo┼Ťci w dzia┼éaniu forum u┼╝ytkownicy proszeni s─ů w pierwszej kolejno┼Ťci o wyczyszczenie pami─Öci podr─Öcznej przegl─ůdarki (Zazwyczaj CTRL + F5) a gdy ta operacja nie pomo┼╝e o zg┼éoszenie poprawki w odpowiednim dziale koniecznie w formie listy
Usterki, awarie i problemy zwi─ůzane z elektronik─ů i elektryk─ů (o┼Ťwietlenie, ┼╝ar├│wki, liczniki, alarmy, sterowniki itp...)
przez krzychu7 -  17 sie 2008, 22:15
 wielkopolskie
#11405
Pojawi³ mi siê taki komunikat: "Geschwingdigk. 0KM/H uberschritten". Komunikat pojawia siê jeden raz po odpaleniu samochodu i ruszeniu z miejsca. Co on oznacza? Dotyczy VW Golf 1.9 TDI 105KM.
przez Wiesiek74 -  17 sie 2008, 23:01
 dolno┼Ťl─ůskie
#11407
Przy pomocy tej funkcji ustawiasz sobie pr├¬dko┬Âc np maksymaln┬▒ i je┬Âli j┬▒ przekroczysz to auto ci├¬ o tym informuje.
ustawiasz j┬▒ w trakcie jazdy bocznym przyciskiem na manetce, wy┬│┬▒czenie polega na ustawieniu pustego pola /-----/
przez krzychu7 -  18 sie 2008, 13:23
 wielkopolskie
#11427
Dzi├¬ki za odpowied┬╝. A czy jest normalne, ┬┐e po zamkni├¬ciu samochodu pilotem kontrolka centralnego zamka (w drzwiach kierowcy) na pocz┬▒tku szybko mruga 7 razy nastepnie zapala si├¬ i ga┬Ânie wolno (z normaln┬▒ cz├¬stotliwo┬Âci┬▒). Samoch├│d posiada fabryczny alarm.
Awatar u┼╝ytkownika
przez krz_p -  18 sie 2008, 14:13
 wielkopolskie
#11429
krzychu7 pisze:Dzi├¬ki za odpowied┬╝. A czy jest normalne, ┬┐e po zamkni├¬ciu samochodu pilotem kontrolka centralnego zamka (w drzwiach kierowcy) na pocz┬▒tku szybko mruga 7 razy nastepnie zapala si├¬ i ga┬Ânie wolno (z normaln┬▒ cz├¬stotliwo┬Âci┬▒). Samoch├│d posiada fabryczny alarm.


jak najbardziej normalne
Awatar u┼╝ytkownika
przez team-am -  21 gru 2009, 17:20
 ┼é├│dzkie
#19679
Witam
Na starym forum by┼é temat odno┼Ťnie kasowania inspekcji serwisowej, niestety nie mog─Ö go odszuka─ç.
Zwracam sie z pytaniem, czy ktos zna kombinacje klawisz do jej usuni─Öcia w MFA Plus??

Jezeli komu┼Ť uda sie znale┼║─ç stary temat, moza ten zamkn─ů─ç ;)

Pozdr
Michał
Awatar u┼╝ytkownika
przez MaArek -  29 gru 2009, 21:58
 -------
#19932
Mnie tez interesowałby ten temat - ale wersja MFA bez plusa.

chocia┼╝ i tak kolega kasuje jak robi─Ö przegl─ůdy roczne (wymiana p┼éyn├│w i filtr├│w)
Awatar u┼╝ytkownika
przez MaArek -  29 gru 2009, 22:33
 -------
#19941
Hmm - zabawne ale nie wiem :D
Ma Della i wpina się chyba uniwersalnym kablem - jak sprowadziłem auto - sprawdził "błędy",nie bylo co niby dobrze swiadczy i od dawna nie bylo ingerencji w komputer.
Przy okazji ustali┼é mo┼╝liwo┼Ť─ç cofania licznika (w serwisie tez jest historia auta), ustawi┼é aby ┼Ťwiat┼éa za┼é─ůcza┼éy sie przy uruchamianiu silnika. Ma odblokowane funkcje niedost─Öpne w serwisie. Nawet wychwyci┼é ze przerysowanie drzwi nie zosta┼éo zarejestrowane przez jaki┼Ť czujnik - bo o uruchomieniu poduszek mowy nie ma.

W końcu jest elektrykiem samochodowym
przez pietrekth7 -  25 sty 2010, 15:50
 ┼é├│dzkie
#20872
Więc co by się nigdy więcej nie zamartwiać o wykasowanie serwisu, poniżej cały opis usuwania serwisu:
WY┼ü─äCZY─ć ZAP┼üON,
WCISN─ä─ć I PRZYTRZYMA─ć PRZYCISK "A" ,
W┼ü─äCZY─ć ZAP┼üON,
PU┼ÜCI─ć PRZYCISK,
NACISN─ä─ć PRZYCISK "B"CHODZI O "min" i gotowe
:D

zdj─Öcie ------- http://img177.imageshack.us/i/img2348f.jpg/


pozdro
przez tyger82 -  03 gru 2010, 21:42
 -------
#33253
mam golfa z 2004 i skasowałem ins.serw. POWYZSZYM SPOSOBEM :wink: ale mam problem z wyswitlaczem w radiu miga a czasami pali sie na bialo jest to radio MFD2 jak ktos wie co to moze byc niech napisze :(
Ostatnio zmieniony 03 gru 2010, 21:53 przez tyger82, ┼é─ůcznie zmieniany 1 raz.
przez furbs -  28 sty 2011, 11:45
 -------
#36877
Na pocz─ůtek zaczn─Ö od napisania, ┼╝e przeszuka┼éem wszystkie posty w kt├│rych na ten temat mowa i odpowiedzi, poza standardow─ů, nie znalaz┼éem.

Gdyby miało to znaczenie, to mam MFA+ i autko z końca '08 roku.

We wszystkich odpowiedziach jest mowa o wci┼Ťni─Öciu przycisku od zerowania przebiegu 0.0 tu┼╝ po przekr─Öceniu kluczyka. Kombinowa┼éem na d┼éu┼╝ej i kr├│cej go wcisn─ů─ç - nic, wcze┼Ťniej lub p├│┼║niej - te┼╝ nic. Totalny brak reakcji.

Jak wcisn─Ö ten przycisk przed przekr─Öceniem stacyjki a nast─Öpnie j─ů przekr─Öc─Ö to pojawia mi si─Ö komunikat "Service Now" - chcia┼éo by si─Ö powiedzie─ç, ┼╝e to to, ale dupa - od serwisu przejecha┼éem 7700km a do nast─Öpnego mam 7800km (sprawdzone vcds'em w blokach pomiarowych i kasowaniu inspekcji). Jak doczyta┼éem jest to tryb kasowania inspekcji i po wci┼Ťni─Öciu przycisku min. wyzerowa┼ébym liczniki km i czasu. Zrobi┼éem to nawet celem sprawdzenia czy mo┼╝e si─Ö co┼Ť nie naprawi, ale dalej to samo. Po tym zabiegu nadal w ┼╝aden spos├│b (poza VCDS'em) nie jestem w stanie sprawdzi─ç na kiedy szykowa─ç kas─Ö na olej...

Czytaj─ůc tematy zawieraj─ůce co┼Ť na ten temat natkn─ů┼éem si─Ö jednak na kilka post├│w w kt├│rych kto┼Ť ma dok┼éadnie taki sam problem jak u mnie. Niestety rozwi─ůzanie problemu nie pada.

Ma kto┼Ť pomys┼é jak to sprawdzi─ç?
  • 1
  • 2
  • 3
  • 4
  • 5
  • 9

Aktualizacja forum

Nast─ůpi┼éa bardzo du┼╝a aktualizacja forum. Zosta┼é zaktualizowany ca┼éy core wraz z wszystkimi modu┼éami i template do nich przypisanych. W przypadku znalezienia nieprawid┼éowo┼Ťci w dzia┼éaniu forum u┼╝ytkownicy proszeni s─ů w pierwszej kolejno┼Ťci o wyczyszczenie pami─Öci podr─Öcznej przegl─ůdarki (Zazwyczaj CTRL + F5) a gdy ta operacja nie pomo┼╝e o zg┼éoszenie poprawki w odpowiednim dziale koniecznie w formie listy