Volkswagen Golf MK5

Usterki, awarie i problemy zwi膮zane z elektronik膮 i elektryk膮 (o艣wietlenie, 偶ar贸wki, liczniki, alarmy, sterowniki itp...)
przez kapuczo -  28 sie 2019, 21:09
 mazowieckie
#276668
Witam wszystkich Forumowicz贸w. Pisz臋 do Pa艅stwa na tym Forum poniewa偶 mam problem ze swoim autem. Chodzi o wy艂膮czaj膮cy si臋 po r贸wno 10 minutach system ASR. Przeszuka艂em r贸偶ne tematy jednak ne znalaz艂em podobnego przypadku. Ot贸偶 podczas jazdy po dok艂adnie 10 minutach wy艂膮cza si臋 system ASR . Kontrolka ga艣nie dopiero po ponownym uruchomieniu zap艂onu i znowu po 10 minutach pracy silnika si臋 zapala. Dodam , 偶e w aucie jest nowy akumulator, dzi艣 autoelektryk wymieni艂 szczotki , sprz臋gie艂ko i wirnik w alternatorze i b艂膮d nadal wyskakuje. Podczas odczytu skanerem VSCAN pokaza艂:
b艂ad P1643 - sprawdz pami臋膰 b艂ed贸w modu艂u centralnej elektryki, zasilanie
b艂膮d P1503- sygna艂 obci膮偶enia dla zacisku DF alternatora - sygna艂 poza zasi臋giem
b艂膮d 001314 - modu艂 sterowania silnika
Samoch贸d pali normalnie, je藕dzi normalnie, s膮 normalne oborty. Czy kto艣 jest mi w stanie co艣 doradzi膰?
Silnik 1.9 TDI BRU 226 tys. km
Awatar u偶ytkownika
przez Cimek -  29 sie 2019, 5:58
 opolskie
#276671
@kapuczo Przed "napraw膮" alternatora by艂o ok? Jak 艂adowanie i styki od masy? Najlepiej zrobi膰 ca艂y AutoScan vcds, podjed藕 do kogo艣 z forum jak nie masz kabla, bo to 偶e asr si臋 艣wieci to chce Ci auto powiedzie膰, 偶eby sprawdzi膰 co tam u niego, niekoniecznie musi by膰 problem z asr.
Ja obstawiam alternator.
przez kapuczo -  29 sie 2019, 15:22
 mazowieckie
#276691
Przed napraw膮 alternatora ju偶 ten b艂膮d wyskakiwa艂, dlatego pierwsze "kroki" skierowa艂em w stron臋 alternatora i jego diagnozy oraz naprawy. Mechanik powiedzia艂 偶e 艂adowanie jest ok.
przez kapuczo -  06 wrz 2019, 12:15
 mazowieckie
#276842
Poczyta艂em troche w tym temacie i sk艂aniam si臋 ku przewodom idacym z/do alternatora. Mo偶e kto艣 mnie pokieruje kt贸re styki i kostki mam sprawdzi膰 i w kt贸rych miejscach ich szuka膰?
przez kapuczo -  07 pa藕 2019, 18:22
 mazowieckie
#277490
Styki sprawdzone, alternator wymieniony na inny i wci膮偶 to samo. Ca艂y problem pojawi艂 si臋 po tym jak zmieni艂em akumulator z 64ah na 77ah. Czy to mo偶e by膰 pow贸d? Jeden z mechanik贸w zasugerowa艂 mi ostatnio bym przypisa艂 akumulator do ECU, 偶e to mo偶e by膰 pow贸d?
Awatar u偶ytkownika
przez yox2014 -  07 pa藕 2019, 18:32
 spoza Polski
#277492
kapuczo pisze:
07 pa藕 2019, 18:22
Jeden z mechanik贸w zasugerowa艂 mi ostatnio bym przypisa艂 akumulator do ECU, 偶e to mo偶e by膰 pow贸d?
... o ja p... :tooth: jesli oczekujesz pomocy, to zr贸b autoscan VCDS-em, jak sugerowa艂 kolega wy偶ej, jesli nie to przypisuj aku do ecu :D
Awatar u偶ytkownika
przez Cimek -  07 pa藕 2019, 20:12
 opolskie
#277502
Trzeba sprawdzi膰 w gateway czy jest bit 61 battery regulator czy co艣 podobnego, od klemy minusowej co takie modne u nas na forum :tooth: je偶eli jest niezakodowany, to jaka艣 bzdura, 偶eby przypisywa膰. Auto nie widzi co ma wsadzone, jedynie b臋d膮 objawy fizyczne (niedo艂adowanie/prze艂adowanie, gorzej kr臋ci艂 itp).
Wi臋c teraz pytanie, co tam gateway gada? :hmmm:
przez kapuczo -  08 pa藕 2019, 8:20
 mazowieckie
#277522
yox2014 pisze:
07 pa藕 2019, 18:32
kapuczo pisze:
07 pa藕 2019, 18:22
Jeden z mechanik贸w zasugerowa艂 mi ostatnio bym przypisa艂 akumulator do ECU, 偶e to mo偶e by膰 pow贸d?
... o ja p... :tooth: jesli oczekujesz pomocy, to zr贸b autoscan VCDS-em, jak sugerowa艂 kolega wy偶ej, jesli nie to przypisuj aku do ecu :D
Przecie偶 wiadomo 偶e to podstawa od kt贸rej trzeba zacz膮膰. B艂臋dy kt贸re zosta艂y zczytane to P1503- sygna艂 obci膮偶enia dla zacisku DF alternatora - sygna艂 poza zasi臋giem
b艂膮d 001314 - modu艂 sterowania silnika.
Jak ju偶 wspomnia艂em alternator po regeneracji + za艂o偶ony inny i to samo. Przewody i wi膮zki sprawdzone przez dw贸ch elektryk贸w dla pewno艣ci. Kombinuje, pytam i chwytam si臋 ka偶dej podpowiedzi
Awatar u偶ytkownika
przez A-R-T-U-R -  08 pa藕 2019, 8:46
 mazowieckie
#277523
yox2014 pisze:
07 pa藕 2019, 18:32
kapuczo pisze:
07 pa藕 2019, 18:22
Jeden z mechanik贸w zasugerowa艂 mi ostatnio bym przypisa艂 akumulator do ECU, 偶e to mo偶e by膰 pow贸d?
... o ja p... :tooth: jesli oczekujesz pomocy, to zr贸b autoscan VCDS-em, jak sugerowa艂 kolega wy偶ej, jesli nie to przypisuj aku do ecu :D
sorry ale nie qmam Twojej wypowiedzi...
ma go przypisa膰 czy nie?

bo wg tego to bzdura
Cimek pisze:
07 pa藕 2019, 20:12
Trzeba sprawdzi膰 w gateway czy jest bit 61 battery regulator czy co艣 podobnego, od klemy minusowej co takie modne u nas na forum :tooth: je偶eli jest niezakodowany, to jaka艣 bzdura, 偶eby przypisywa膰. Auto nie widzi co ma wsadzone, jedynie b臋d膮 objawy fizyczne (niedo艂adowanie/prze艂adowanie, gorzej kr臋ci艂 itp).
Wi臋c teraz pytanie, co tam gateway gada? :hmmm:
przez kapuczo -  08 pa藕 2019, 12:09
 mazowieckie
#277535
Dlatego ja - laik pytam Was - osoby zorientowane czy to ma sens. Je艣li nie, to mo偶e mi kto艣 nakresli co mam robi膰, bo si臋 bujam od mechanika do mechanika, podlaczaja te swoje vcdsy i tylko kasuja hajs za to co ju偶 wiem :wacko:
Awatar u偶ytkownika
przez yox2014 -  08 pa藕 2019, 17:25
 spoza Polski
#277540
...waht ? :D wklej normalny autoscan (VCDS), bo tak sobie mo偶na wr贸偶y膰 :tooth:

---------------------

... sprawdz ciag艂o艣膰 przewod贸w lub zr贸b tymczasowe bypassy:

ECU T94/64 ----- Altek T2/2
Bord F/4 ------ Altek T2/1

... jedz do kogo艣 z VCDS-em, niech zrobi autoscan, wykasuje b艂臋dy, zr贸b jazd臋, gdy objaw powr贸ci, zr贸b ponowny autoscan, zgraj na pendrive, wklej na forum, wtedy dopiero zap艂a膰 :)